Tutorials/Introduction to game programming

From LCA2010

(Difference between revisions)
Jump to: navigation, search

Richardmechanicalcatnet (Talk | contribs)
(New page: Attendees of this tutorial who wish to follow along must ensure they have a working Python (2.5+) and pyglet (1.1.4+) installation on their system.)
Next diff →

Revision as of 17:43, 2 January 2010

Attendees of this tutorial who wish to follow along must ensure they have a working Python (2.5+) and pyglet (1.1.4+) installation on their system.